Online Learning Academy - LearnAcad.com

... Sharing Knowledge

  • Increase font size
  • Default font size
  • Decrease font size
Home
CCNA


Dynamic Routing - RIPv1 in 3 Routers Topology in Packet Tracer 3.5

E-mail Print PDF

Three router topology for lab practice in Packet Tracer 3.5

3_router_topoloty

RIPv1 Routing

Router_ATD:

router rip
no version 2
network 172.16.0.0
network 172.16.1.0
no auto-summary
passive-interface f0/0

Router_ISB:

router rip
no version 2
network 172.16.1.0
network 192.168.3.0
network 10.0.0.0

Read more...
 

Dynamic Routing - OSPF in 3 Routers Topology in Packet Tracer 3.5

E-mail Print PDF

Three router topology for lab practice in Packet Tracer 3.5

3_router_topoloty

OSPF Routing

Router_ATD:

router ospf 1
network 172.16.0.0 0.0.0.255 area 0
network 172.16.1.0 0.0.0.3 area 0
passive-interface f0/0

Router_ISB:

router ospf 1
network 172.16.1.0 0.0.0.3 area 0
network 192.168.3.0 0.0.0.255 area 0
network 10.0.0.0 0.0.0.3 area 0

Last Updated on Thursday, 13 December 2012 07:44 Read more...
 

Dynamic Routing - EIGRP in 3 Routers Topology in Packet Tracer 3.5

E-mail Print PDF

Three router topology for lab practice in Packet Tracer 3.5

3_router_topoloty

EIGRP Routing

Router_ATD:

router eigrp 1
network 172.16.0.0 0.0.0.255
network 172.16.1.0 0.0.0.3
no auto-summary
passive-interface f0/0

Router_ISB:

router eigrp 1
network 172.16.1.0 0.0.0.3
network 192.168.3.0 0.0.0.255
network 10.0.0.0 0.0.0.3

Read more...
 

Dynamic Routing - RIPv2 in 3 Routers Topology in Packet Tracer 3.5

E-mail Print PDF

Three router topology for lab practice in Packet Tracer 3.5

3_router_topoloty

RIPv2 Routing

Router_ATD:

router rip
version 2
network 172.16.0.0
network 172.16.1.0
no auto-summary
passive-interface f0/0

Router_ISB:

router rip
version 2
network 172.16.1.0
network 192.168.3.0
network 10.0.0.0

Last Updated on Wednesday, 27 July 2011 12:26 Read more...
 

Static Routing in 3 Routers Topology in Packet Tracer 3.5

E-mail Print PDF

Three router topology for lab practice in Packet Tracer 3.5

3_router_topoloty

Static routing:

Router_ATD:

ip route 192.168.3.0 255.255.255.0 s2/0
ip route 10.0.0.0 255.255.255.252 s2/0
ip route 192.168.4.0 255.255.255.0 s2/0

Router_ISB:

ip route 172.16.0.0 255.255.255.0 s2/0
ip route 192.168.4.0 255.255.255.0 s3/0

Last Updated on Wednesday, 27 July 2011 12:27 Read more...
 


Page 6 of 10
Follow us on Twitter

Main Menu

Linux

Islam

Windows

Interview Questions

Database

Internet

Cisco

Entertainment

Networking

Graduate Courses

Psychology

Feed Burner

Subscribe to Welcome to Online Learning Academy by Email

Enter your email address:

Delivered by FeedBurner


Google Groups
Subscribe to LearnAcad
Email:
Visit this group

Login Form